با عرض سلام و ادب خدمت تمام کاربران عزیز مدتی هست که از تاریخ جلالی ( شمسی ) برای لاراول، پکیج miladr/jalali را استفاده می کنم. در ورژن ۵٫۵ لاراول با نصب این پکیج دچار مشکل خواهید شد چون در دستوارت لاراول تغییراتی داده شده است. تصمیم گرفتم که این پکیج رو آپدیت کنم و در اختیار کاربران عزیز مستر کدر قرار بدم. امیدوارم که براتون مفید باشه.